




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"2201985","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":785,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="iD3hF1872v0Rhl9Dk9andYLmKOR83DiCKVk5UNx+txY="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Rob Caho, a drilling industry professional of many years, has joined team Geoprobe. He now leads the company’s North Central Region sales efforts. As a hands-on leader, Caho has drilled holes throughout North America. He combines his passion for helping others with 39 years of expertise in many aspects of the drilling industry, including augering, sonic, rock coring, wet rotary, geotechnical, environmental, direct push, water well and geothermal. Caho serves as vice president for the National Groundwater Association’s (NGWA) Manufacturing Board and is vice president . . .">
    <meta name="keywords" content="environmental drilling,new jobs and promotions">
    <link href="http://www.nationaldriller.com/rss/articles" rel="alternate" title="National Driller  RSS Feed" type="application/rss+xml" />
    
    <meta content="Rob Caho Joins Geoprobe" property="og:title" />
<meta content="The drilling industry veteran brings nearly four decades of experience to his new role." property="og:description" />
<meta content="http://www.nationaldriller.com/articles/90949-rob-caho-joins-geoprobe" property="og:url" />
<meta content="http://www.nationaldriller.com/ext/resources/Issues/2017/10-October-2017/nd-bb-web-Caho-102017.jpg?height=635&amp;t=1502738241&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Rob Caho Joins Geoprobe" name="twitter:title" />
<meta content="The drilling industry veteran brings nearly four decades of experience to his new role." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.nationaldriller.com/ext/resources/Issues/2017/10-October-2017/nd-bb-web-Caho-102017.jpg?1502738241" name="twitter:image" />
      
  
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="News;Geotechnical;Environmental+Monitoring;Industry+News" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsg4qkdb100004nc8yba8x5n_3j6z' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="environmental+drilling;new+jobs+and+promotions" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1502430296" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1502430296" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1502430296" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1502430296" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1502430296" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Rob Caho Joins Geoprobe | 2017-08-14 | National Driller</title>
    <link href="/stylesheets/application.css?1502430296" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1502430296" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/nationaldriller.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1502430296" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-14', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

    
      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1502429752" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"90949","topic":["news","geotechnical","environmental_monitoring","industry_news","news"],"topic_id":["2663","2657","2655","2666","5961"],"page_type":["articles"],"keyword":["environmental_drilling","new_jobs_and_promotions"],"reg_user":"false","page_name":"rob_caho_joins_geoprobe","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/nd">
    
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 395.7 97.7" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path fill="#E31837" d="M.1 30.1h23c15.1.2 24.9.3 32.8 7.8 7 6.5 9.4 16.2 9.4 25.8 0 14.3-5.4 27.8-19 32.3-5.5 1.8-11.5 1.8-18.1 1.8H.1V30.1zm21.4 15.8v36.3h8.1c3.1-.2 6-.3 9-3.2 3.3-3.1 5.1-8.8 5.1-15.1 0-3.9-.7-7.2-1.7-10-2.9-7.7-8.2-7.9-12.4-8h-8.1zM69.4 30h33.7c6.4 0 12.5.4 16.7 2.1 9 3.8 11.7 13 11.7 19.5 0 2.6-.3 8.6-5.2 13.6-2.7 2.9-5.6 3.9-8.7 5.2L134 97.7h-23.7L97.1 73.9h-6.3v23.8H69.4V30zm21.4 14.2V60h8.9c3.5 0 10.3-.2 10.3-7.9 0-7.8-6.7-7.9-10.4-7.9h-8.8zM165 30h21.4v50.6h26.1v17H165V30zM217.8 30h21.4v50.6h26.1v17h-47.5V30zM270.5 30.1H324V45h-32v10h30v14.6h-30V83h34.9v14.6h-56.4V30.1zM331.1 30h33.7c6.4 0 12.5.4 16.7 2.1 9 3.8 11.7 13 11.7 19.5 0 2.6-.3 8.6-5.2 13.6-2.7 2.9-5.6 3.9-8.7 5.2l16.5 27.3H372l-13.1-23.8h-6.3v23.8h-21.4V30zm21.4 14.2V60h8.9c3.5 0 10.3-.2 10.3-7.9 0-7.8-6.7-7.9-10.4-7.9h-8.8z"/>
      <path d="M0 .8h7.5l5 8.4c1.2 2.3 1.6 3 2.7 5.5-.2-2.2-.2-2.7-.3-5.1V.8h6.6v22.3h-7.6l-4.5-7.7c-1.3-2.2-1.7-2.9-3.1-5.9.2 2 .2 2.5.2 4.5v9H0V.8zM63.6.8h8L80 23.1h-7.6l-1-3.1h-7.8l-1 3.1H55L63.6.8zm4 6.4L65.2 15H70l-2.4-7.8zM109.7.8H128v5.5h-5.6v16.8h-7V6.3h-5.6V.8zM162 .8h7.1v22.3H162V.8zM228.4 11.7c0 5.6-3.3 12.1-12.1 12.1-9.1 0-11.9-6.8-11.9-11.8 0-6.4 3.9-12 12-12 8.8 0 12 6.4 12 11.7zm-16.9.3c0 3.9 1.6 6.2 4.9 6.2 2.8 0 4.8-2.2 4.8-6.4 0-1.1-.1-2.1-.4-2.9-1.1-3.1-3.8-3.2-4.4-3.2-2.5-.1-4.9 1.7-4.9 6.3zM263.8.8h7.5l5 8.4c1.2 2.3 1.6 3 2.7 5.5-.2-2.2-.2-2.7-.3-5.1V.8h6.6v22.3h-7.6l-4.5-7.7c-1.3-2.2-1.7-2.9-3.1-5.9.2 2 .2 2.5.2 4.5v9h-6.6V.8zM327.4.8h8l8.3 22.3h-7.6l-1-3.1h-7.8l-1 3.1h-7.6L327.4.8zm4 6.4l-2.4 7.9h4.8l-2.4-7.9zM377.4.8h7v16.7h8.6v5.6h-15.7V.8z"/>
      <g>
        <path fill="#939598" d="M159.2 43.3V30.1h-21.5v13.2l10.8 10"/>
        <path fill="#E31837" d="M148.5 58.8l-10.8-10v48.9h21.5V48.8"/>
        <path fill="#FFF" d="M159.2 48.8v-5.5l-10.7 10-10.8-10v5.5l10.8 10"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/NationalDriller" target="_blank"class="facebook"></a>
<a href="https://twitter.com/NationalDriller" target="_blank"class="twitter"></a>
<a href="https://www.linkedin.com/groups/4735644/profile" target="_blank"class="linkedin"></a>
<a href="http://www.youtube.com/user/NationalDriller" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 395.7 97.7" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path fill="#E31837" d="M.1 30.1h23c15.1.2 24.9.3 32.8 7.8 7 6.5 9.4 16.2 9.4 25.8 0 14.3-5.4 27.8-19 32.3-5.5 1.8-11.5 1.8-18.1 1.8H.1V30.1zm21.4 15.8v36.3h8.1c3.1-.2 6-.3 9-3.2 3.3-3.1 5.1-8.8 5.1-15.1 0-3.9-.7-7.2-1.7-10-2.9-7.7-8.2-7.9-12.4-8h-8.1zM69.4 30h33.7c6.4 0 12.5.4 16.7 2.1 9 3.8 11.7 13 11.7 19.5 0 2.6-.3 8.6-5.2 13.6-2.7 2.9-5.6 3.9-8.7 5.2L134 97.7h-23.7L97.1 73.9h-6.3v23.8H69.4V30zm21.4 14.2V60h8.9c3.5 0 10.3-.2 10.3-7.9 0-7.8-6.7-7.9-10.4-7.9h-8.8zM165 30h21.4v50.6h26.1v17H165V30zM217.8 30h21.4v50.6h26.1v17h-47.5V30zM270.5 30.1H324V45h-32v10h30v14.6h-30V83h34.9v14.6h-56.4V30.1zM331.1 30h33.7c6.4 0 12.5.4 16.7 2.1 9 3.8 11.7 13 11.7 19.5 0 2.6-.3 8.6-5.2 13.6-2.7 2.9-5.6 3.9-8.7 5.2l16.5 27.3H372l-13.1-23.8h-6.3v23.8h-21.4V30zm21.4 14.2V60h8.9c3.5 0 10.3-.2 10.3-7.9 0-7.8-6.7-7.9-10.4-7.9h-8.8z"/>
      <path d="M0 .8h7.5l5 8.4c1.2 2.3 1.6 3 2.7 5.5-.2-2.2-.2-2.7-.3-5.1V.8h6.6v22.3h-7.6l-4.5-7.7c-1.3-2.2-1.7-2.9-3.1-5.9.2 2 .2 2.5.2 4.5v9H0V.8zM63.6.8h8L80 23.1h-7.6l-1-3.1h-7.8l-1 3.1H55L63.6.8zm4 6.4L65.2 15H70l-2.4-7.8zM109.7.8H128v5.5h-5.6v16.8h-7V6.3h-5.6V.8zM162 .8h7.1v22.3H162V.8zM228.4 11.7c0 5.6-3.3 12.1-12.1 12.1-9.1 0-11.9-6.8-11.9-11.8 0-6.4 3.9-12 12-12 8.8 0 12 6.4 12 11.7zm-16.9.3c0 3.9 1.6 6.2 4.9 6.2 2.8 0 4.8-2.2 4.8-6.4 0-1.1-.1-2.1-.4-2.9-1.1-3.1-3.8-3.2-4.4-3.2-2.5-.1-4.9 1.7-4.9 6.3zM263.8.8h7.5l5 8.4c1.2 2.3 1.6 3 2.7 5.5-.2-2.2-.2-2.7-.3-5.1V.8h6.6v22.3h-7.6l-4.5-7.7c-1.3-2.2-1.7-2.9-3.1-5.9.2 2 .2 2.5.2 4.5v9h-6.6V.8zM327.4.8h8l8.3 22.3h-7.6l-1-3.1h-7.8l-1 3.1h-7.6L327.4.8zm4 6.4l-2.4 7.9h4.8l-2.4-7.9zM377.4.8h7v16.7h8.6v5.6h-15.7V.8z"/>
      <g>
        <path fill="#939598" d="M159.2 43.3V30.1h-21.5v13.2l10.8 10"/>
        <path fill="#E31837" d="M148.5 58.8l-10.8-10v48.9h21.5V48.8"/>
        <path fill="#FFF" d="M159.2 48.8v-5.5l-10.7 10-10.8-10v5.5l10.8 10"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/classifieds" class="link2">Classifieds</a><ul class='level2'><li class='level2-li first '><a href="/classifieds/category/2266-drill-rigs" class="link1">Drill Rigs</a></li><li class='level2-li  '><a href="/classifieds/category/2267-drill-rig-parts" class="link1">Drill Rig Parts</a></li><li class='level2-li  '><a href="/classifieds/category/2263-employment" class="link1">Drilling Industry Jobs</a></li><li class='level2-li  '><a href="/classifieds/category/2265-equipment" class="link1">Equipment</a></li><li class='level2-li  '><a href="/classifieds/category/2086-pump-hoists" class="link1">Pump Hoists</a></li><li class='level2-li  '><a href="/classifieds/category/2591-services" class="link1">Services</a></li><li class='level2-li  '><a href="/classifieds/category/2264-support-vehicles" class="link1">Support Vehicles</a></li><li class='level2-li  last'><a href="/classifieds/category/2625-tools" class="link1">Tools</a></li></ul></li><li class='level1-li  '><a href="/topics/2654-markets" class="link2">Markets</a><ul class='level2'><li class='level2-li first '><a href="/topics/2655-environmental-monitoring" class="link1">Environmental Monitoring
</a></li><li class='level2-li  '><a href="/topics/2656-foundations" class="link1">Foundations

</a></li><li class='level2-li  '><a href="/topics/2657-geotechnical" class="link1">Geotechnical</a></li><li class='level2-li  '><a href="/topics/2662-geothermal" class="link1">Geothermal

</a></li><li class='level2-li  '><a href="/topics/2658-hdd" class="link1">HDD
</a></li><li class='level2-li  '><a href="/topics/2659-mining-minerals" class="link1">Mining &amp; Minerals

</a></li><li class='level2-li  '><a href="/topics/2660-oil-gas" class="link1">Oil &amp; Gas

</a></li><li class='level2-li  last'><a href="/topics/2661-water-wells" class="link1">Water Wells
</a></li></ul></li><li class='level1-li  '><a href="/topics/2794-equipment" class="link2">Equipment</a></li><li class='level1-li  '><a href="/topics/2663-news" class="link2">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/2666-industry-news" class="link1">Industry News
</a></li><li class='level2-li  '><a href="/topics/2667-new-products" class="link1">New Products
</a></li><li class='level2-li  '><a href="/topics/2619-product-of-the-week" class="link1">Product of the Week</a></li><li class='level2-li  last'><a href="/keywords/4648-you-know-the-drill" class="link1">You Know the Drill</a></li></ul></li><li class='level1-li  '><a href="/topics/2665-opinions" class="link2">Opinions</a><ul class='level2'><li class='level2-li first '><a href="/topics/2674-drilling-fluids" class="link1">Drilling Fluids
</a></li><li class='level2-li  '><a href="/blogs/14-national-driller-blog" class="link1">Editor&#x27;s Blog
</a></li><li class='level2-li  '><a href="/topics/2675-editor-s-notes" class="link1">Editor&#x27;s Notes
</a></li><li class='level2-li  '><a href="/topics/2676-tech-topics" class="link1">Tech Topics
</a></li><li class='level2-li  '><a href="/topics/2677-porky-s-hole-thoughts" class="link1">Porky&#x27;s Hole Thoughts

</a></li><li class='level2-li  '><a href="/topics/2678-schmitt-s-let-me-tell-ya" class="link1">Schmitt&#x27;s &#x27;Let Me Tell Ya&#x27;
</a></li><li class='level2-li  '><a href="/topics/2679-world-according-to-wayne" class="link1">World According to Wayne
</a></li><li class='level2-li  last'><a href="/topics/5962-guest-columns" class="link1">Guest Columns</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Resources</a><ul class='level2'><li class='level2-li first '><a href="/construction-group" class="link1">Construction Group
</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" target="_blank">Custom Content &amp; Marketing Services
</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">eNewsletters
</a></li><li class='level2-li  '><a href="/events" class="link1" target="_blank">Events Calendar</a></li><li class='level2-li  '><a href="http://lists.infogroupmediasolutions.com/market;jsessionid=4CE08A24EB9DC2DA275E8E3D51B91E26?page=research/datacard&amp;id=183164" class="link1" target="_blank">List Rental
</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com/" class="link1" target="_blank">Market Research
</a></li><li class='level2-li  '><a href="/products" class="link1">National Driller Store

</a></li><li class='level2-li  '><a href="/topics/7155-product-literature-library-spring-2017" class="link1">Product &amp; Literature Library</a></li><li class='level2-li  last'><a href="/partners" class="link1">Partners
</a></li></ul></li><li class='level1-li  '><a href="/directories/2807-sourcebook" class="link2">SourceBook</a><ul class='level2'><li class='level2-li first last'><a href="/videos?bctid=4892165520001" class="link1">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="/media" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Drill Channel
</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Photo Galleries
</a></li><li class='level2-li  '><a href="/parting-shot" class="link1">Parting Shot</a></li><li class='level2-li  '><a href="/media/photos/20" class="link1">Drillers @Work</a></li><li class='level2-li  '><a href="/drilling-history" class="link1">Drilling History</a></li><li class='level2-li  '><a href="/quiz/drilling-fluid-management" class="link1">National Driller Quiz</a></li><li class='level2-li  last'><a href="/polls" class="link1">Polls</a></li></ul></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue
</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Edition
</a></li><li class='level2-li  '><a href="/publications/3/editions/1287" class="link1">Back Issues</a></li><li class='level2-li  '><a href="/ext/resources/static-images/nd-editorial-calendar-2017.pdf" class="link1" target="_blank">Editorial Calendar</a></li><li class='level2-li  last'><a href="https://bnp.dragonforms.com/BNP6062_JYNew
?pk=W.HOME" class="link1" target="_blank">Subscribe</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  last'><a href="http://bnpsolutions.com/bnp-brands/mechanical-systems/national-driller/" class="link2" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Rob Caho Joins Geoprobe</div>
    

    

    <span class="topics"><a href="/topics/2666-industry-news" class="topic">Industry News</a><span class="del"></span><a href="/topics/2655-environmental-monitoring" class="topic">Environmental Monitoring</a><span class="del"></span><a href="/topics/2657-geotechnical" class="topic">Geotechnical</a><span class="del"></span><a href="/topics/2663-news" class="topic">News</a></span>

    


    <h1 class="headline">Rob Caho Joins Geoprobe</h1>

      <h2 class="sub-headline">Caho Leads North Central Region Sales</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.nationaldriller.com/ext/resources/Issues/2017/10-October-2017/nd-bb-web-Caho-102017.jpg?1502738241); background-size: cover"><img alt="Caho" src="//www.nationaldriller.com/ext/resources/Issues/2017/10-October-2017/nd-bb-web-Caho-102017.jpg?1502738241" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">August 14, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/4462-environmental-drilling">environmental drilling</a>  /  <a href="/keywords/4165-new-jobs-and-promotions">new jobs and promotions</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Rob Caho, a drilling industry professional of many years, has joined team Geoprobe. He now leads the company&rsquo;s North Central Region sales efforts.</p>

<p>As a hands-on leader, Caho has drilled holes throughout North America. He combines his passion for helping others with 39 years of expertise in many aspects of the drilling industry, including augering, <a href="http://www.nationaldriller.com/keywords/4041-sonic-drilling">sonic</a>, rock coring, wet rotary, <a href="http://www.nationaldriller.com/topics/2657-geotechnical">geotechnical</a>, <a href="http://www.nationaldriller.com/topics/2655-environmental-monitoring">environmental</a>, direct push, water well and geothermal.</p>

<p>Caho serves as vice president for the National Groundwater Association&rsquo;s (NGWA) Manufacturing Board and is vice president of the National Drilling Association (NDA).</p>

<p>Geoprobe Systems is a team of designers and craftsmen sharing the goal of producing the best possible subsurface probing, drilling equipment and tools. To achieve this goal the company leverages its engineering roots while focusing on designing and testing new and innovative products for customers. To learn more, go to <a href="http://www.geoprobe.com" target="_blank">www.geoprobe.com</a>.</p></div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.dragonforms.com/BNP6062_JYNew?pk=WARTCL" target="_blank">Click here</a> to subscribe to <i>National Driller&nbsp;</i>.&nbsp;</span></p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/articles/90911-terracon-project-manager-promoted-to-regional-director" title="Terracon Project Manager Promoted to Regional Director">Terracon Project Manager Promoted to Regional Director</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/articles/90104-new-geoprofessional-business-association-president-elect" title="New Geoprofessional Business Association President-Elect">New Geoprofessional Business Association President-Elect</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/articles/87491-rob-ruck-to-join-wdc-exploration-wells-as-ceo" title="Rob Ruck to Join WDC Exploration &amp; Wells as CEO">Rob Ruck to Join WDC Exploration &amp; Wells as CEO</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/articles/90073-deep-foundations-institutes-engler-joins-the-moles-industry-group" title="Deep Foundations Institute’s Engler Joins The Moles Industry Group">Deep Foundations Institute’s Engler Joins The Moles Industry Group</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/events/1063-holt-services-field-expo" title="Holt Services Field Expo">Holt Services Field Expo</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/events/928-minnesota-water-well-association-convention-trade-show" title="Minnesota Water Well Association Convention &amp; Trade Show">Minnesota Water Well Association Convention &amp; Trade Show</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/events/1041-virginia-water-well-association-s-fall-field-day-2016" title="Virginia Water Well Association&#x27;s Fall Field Day 2016">Virginia Water Well Association&#x27;s Fall Field Day 2016</a></h2>
            </article>
        </div>
        <div class="records show classifieds related-content__classifieds">
          <h3 class="current related-content__title">Related Classifieds</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/classifieds/1012" title="Shop Mechanic For Geoprobes - NJ">Shop Mechanic For Geoprobes - NJ</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/classifieds/1488" title="GEOPROBE RENTALS &amp; REPAIRS">GEOPROBE RENTALS &amp; REPAIRS</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/classifieds/1502" title="MAYHEW RIGS FOR SALE">MAYHEW RIGS FOR SALE</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/classifieds/1507" title="EXPERIENCED GEOTECHNICAL DRILLERS WANTED FOR DC AREA FIRM">EXPERIENCED GEOTECHNICAL DRILLERS WANTED FOR DC AREA FIRM</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/classifieds/1514" title="HIRING QUALIFIED GEOTECHNICAL DRILLERS  (NEW HYDE PARK, NY)">HIRING QUALIFIED GEOTECHNICAL DRILLERS  (NEW HYDE PARK, NY)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.nationaldriller.com/classifieds/1538" title="EXPERIENCED WATER WELL DRILLERS NEEDED FOR TOP HEAD DRIVE RIGS">EXPERIENCED WATER WELL DRILLERS NEEDED FOR TOP HEAD DRIVE RIGS</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2807-sourcebook/listing/3291-geoprobe-systems" target="_blank" title="Geoprobe Systems">Geoprobe Systems</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2807-sourcebook/listing/3416-ect-mfg-inc" target="_blank" title="ECT Mfg. Inc.">ECT Mfg. Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2807-sourcebook/listing/3529-mount-sopris-instrument-co-inc" target="_blank" title="Mount Sopris Instrument Co. Inc.">Mount Sopris Instrument Co. Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2807-sourcebook/listing/3436-geokon-inc" target="_blank" title="Geokon Inc.">Geokon Inc.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1502429750" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/90949-rob-caho-joins-geoprobe/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="iD3hF1872v0Rhl9Dk9andYLmKOR83DiCKVk5UNx+txY=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.dragonforms.com/BNP6062_JYNew
?pk=W.HOME" class="link2" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletters" class="link2">eNewsletters</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP8206_NATION531create&amp;pk=RHOME" class="link2" target="_blank">Online Registration</a></li><li class='level1-li  last'><a href="/customerservice" class="link2">Subscription Customer Service</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
<div 
data-carousel="true"
  data-playlist-id="1154831487001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/NDVideoLogo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="4" >
</div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	&nbsp;</p>
<p>
	<a href="/quiz/drilling-fluid-management"><img alt="ND-reader-quiz" src="/ext/resources/static-images/ndquiz.jpg" /></a></p>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">August 25, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.nationaldriller.com/events/1063-holt-services-field-expo" class="url" title="Holt Services Field Expo">Holt Services Field Expo</a></h2>
          <div class="abstract description featured-upcoming-events__description"><p>Join us August 25 from 10 am &ndash; 2 pm at our headquarters in Edgewood, WA to see live drilling demonstrations, talk with our drilling experts, enjoy a delicious lunch on us, and score some great gear!</p></div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">August 30, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.nationaldriller.com/events/1042-the-water-expo-2017-6th-edition" class="url" title="THE WATER EXPO 2017 (6th edition)">THE WATER EXPO 2017 (6th edition)</a></h2>
          <div class="abstract description featured-upcoming-events__description">The 6th edition of The Water Expo -Empowering WATER and SANITATION in ALL of The Americas- takes place on August 30th & 31st, 2017 in Miami, Florida at the MACC Convention Center.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.nationaldriller.com/events" class="more">View All</a>
        <a href="http://www.nationaldriller.com/events/new" class="more">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">A <span>Future in Drilling</span></h3>


  <form accept-charset="UTF-8" action="/polls/81/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="6sDs3vwvzOPu8kmT4aBdt16LwvU83oRhY+hG0fuvE9Y=" /></div>
      <div class="question">In a recent poll on this site, more than 60 percent of respondents said it’s tough to find people who even want to work in drilling. What do you think is the most common reason people don’t want to work in the drilling trades?</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_104_answer_372" name="question[104][answer]" type="radio" value="372" /></span>
          <label for="question_104_answer_372">They&rsquo;d rather go to college and get a desk job.</label>
        </div>
        <div class="answer">
          <span><input id="question_104_answer_375" name="question[104][answer]" type="radio" value="375" /></span>
          <label for="question_104_answer_375">They say the work is too hard.</label>
        </div>
        <div class="answer">
          <span><input id="question_104_answer_374" name="question[104][answer]" type="radio" value="374" /></span>
          <label for="question_104_answer_374">They don&rsquo;t like to travel.</label>
        </div>
        <div class="answer">
          <span><input id="question_104_answer_373" name="question[104][answer]" type="radio" value="373" /></span>
          <label for="question_104_answer_373">They might not pass the drug test.</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/81-a-future-in-drilling/results" class="first more">View Results</a>
  <a href="http://www.nationaldriller.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/538-water-quality-engineering-physical-chemical-treatment-processes" class="featured-product__thumbnail"><img alt="Water Quality Engineering: Physical / Chemical Treatment Processes" src="//www.nationaldriller.com/ext/resources/thumb/water-quality-eng.gif?1369753099" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/538-water-quality-engineering-physical-chemical-treatment-processes" class="featured-product__headline-link">Water Quality Engineering: Physical / Chemical Treatment Processes</a>
        </h1>

          <div class="featured-product__teaser"><p>
	By carefully explaining both the underlying theory and the underlying mathematics, this text enables readers to fully grasp the fundamentals of physical and chemical treatment processes for water and wastewater.</p>
</div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/classifieds"><img alt="Driller Classifieds" src="/ext/resources/static-images/Marketplace_360.jpg" /></a></p>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.nationaldriller.com/publications/3-national-driller-magazine">National Driller Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.nationaldriller.com/publications/3" title="National Driller Magazine"><img alt="ND August 2017 cover" border="0" height="200" src="//www.nationaldriller.com/ext/resources/Issues/2017/08-August-2017/001-CoverND0817_144.jpg?1501504028" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.nationaldriller.com/publications/3">2017 August</a></h1>
          <div class="current-editions__teaser">In our August edition of National Driller, we explore why the groundwater industry needs to be active in higher education in order to recruit the next generation of talent.</div>

        <a href="http://www.nationaldriller.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first '><a class="no_link">Resources</a><ul class='level2'><li class='level2-li first '><a href="http://www.bnpmedia.com/reprints" class="link1">Order Reprints</a></li><li class='level2-li  '><a href="/partners" class="link1">Partners</a></li><li class='level2-li  '><a href="/classifieds" class="link1">Classifieds</a></li><li class='level2-li  '><a href="/events" class="link1">Events Calendar</a></li><li class='level2-li  last'><a href="/editorial-guidelines" class="link1">Editorial Guidelines</a></li></ul></li><li class='level1-li  '><a href="/wantmore" class="link2">Want More?</a><ul class='level2'><li class='level2-li first last'><a href="/connect" class="link1">Connect</a></li></ul></li><li class='level1-li  last'><a href="/privacy" class="link2" target="_blank">Privacy Policy</a></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1502429752" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1502429750" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1502429750" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.nationaldriller.com/articles/log_view/90949");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1502429752" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'ec27e279-3d57-4a73-81f3-a4d4cdecbb26',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>


  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

